<!DOCTYPE html>
<html lang="en" class="am2">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <title>Fraudulent Journalist Stephen Glass on His Biggest Lie - Air Mail</title>
  
  <link rel="dns-prefetch" href="https://static.airmail.news">
  <link rel="dns-prefetch" href="https://assets.airmail.news">
  <link rel="dns-prefetch" href="https://use.typekit.net">

  <link rel="stylesheet" media="all" href="https://assets.airmail.news/assets/web2-731734cc3f5d2a8b4bb6d30d9841639f4440370d1610961a9cda9e5cbeba3957.css" />

  <script src="https://assets.airmail.news/packs/js/runtime-1a6dd383c9396b5f3aa9.js" data-turbo-track="reload" defer="defer"></script>
<script src="https://assets.airmail.news/packs/js/852-fb498b6f0af265a29c5b.js" data-turbo-track="reload" defer="defer"></script>
<script src="https://assets.airmail.news/packs/js/397-22dcad508887aa1159ab.js" data-turbo-track="reload" defer="defer"></script>
<script src="https://assets.airmail.news/packs/js/96-608fffd73dd3acce1059.js" data-turbo-track="reload" defer="defer"></script>
<script src="https://assets.airmail.news/packs/js/495-e5e26b7bd1a5ab543983.js" data-turbo-track="reload" defer="defer"></script>
<script src="https://assets.airmail.news/packs/js/532-6746d119c27111ff1881.js" data-turbo-track="reload" defer="defer"></script>
<script src="https://assets.airmail.news/packs/js/application-c63ccb22f2e8b930310a.js" data-turbo-track="reload" defer="defer"></script>


  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="eHbwj9+PrYsTvsucZ0DyJ/DBtRPRfI0juxS8piAkB21Iqku/b0AzZStVwTSXAWTRidbNJLOOeI584dBFHxIw/w==" />
  

  <script>
  window.airMailData = window.airMailData || [];
  function am(){airMailData.push(arguments);}
  </script>

      <meta name="google-analytics" content="UA-132913306-1">
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-132913306-1"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', "UA-132913306-1");
        gtag('config', 'AW-670706073');
      </script>

  <meta name="twitter:widgets:theme" content="light">
  <meta name="twitter:widgets:link-color" content="#ed1c24">
  <meta name="twitter:widgets:border-color" content="#f9f6f0">

  <link rel="apple-touch-icon" sizes="180x180" href="https://static.airmail.news/assets/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.airmail.news/assets/icons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.airmail.news/assets/icons/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="https://static.airmail.news/assets/icons/safari-pinned-tab.svg" color="#ed1c24">
  <link rel="shortcut icon" href="https://static.airmail.news/assets/icons/favicon.ico">
  <meta name="msapplication-TileColor" content="#ed1c24">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#FAF6F0">

          <meta name="description" content="Stephen Glass, the journalist who famously fabricated stories, vowed to always tell the truth. He ended up telling his biggest lie of all, writes Bill Adair.">

    <meta property="og:description" content="After he was exposed as a fabricator, the journalist swore he would always tell the truth. Fate forced him to lie again. ">
    <meta property="og:title" content="Stephen Glass&#39;s Biggest Lie ">
    <meta property="og:url" content="https://airmail.news/issues/2021-12-4/loving-lies">
    <meta property="og:type" content="article">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:url" content="https://airmail.news/issues/2021-12-4/loving-lies">
    <meta name="twitter:title" content="Stephen Glass&#39;s Biggest Lie ">
    <meta name="twitter:description" content="After he was exposed as a fabricator, the journalist swore he would always tell the truth. Fate forced him to lie again. ">

        <meta name="twitter:image" content="https://assets.airmail.news/static/photos/card/J3sdIqgNUDQ4v.jpeg">
        <meta property="og:image" content="https://assets.airmail.news/static/photos/card/J3sdIqgNUDQ4v.jpeg">

        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="630">

        <meta name="robots" content="max-image-preview:large">

      <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://airmail.news/issues/2021-12-4/loving-lies","headline":"Loving Lies","datePublished":"2021-12-04 01:00:00 -0500","dateModified":"2021-12-04 17:41:06 -0500","description":"I’ve never liked liars. I was a newspaper reporter for 20 years and got so frustrated with lying politicians that I started PolitiFact, the fact-checking site. But I’ve found myself intrigued by liars the way a detective is fascinated with master criminals.When I became a journalism professor at Duke University, in 2013, I got assigned to teach an ethics course and decided to include a section on writers who had fabricated or plagiarized stories.I found there wasn’t much academic research about them nor much follow-up reporting on them. They are journalism’s ultimate sinners, yet nobody seems particularly interested in what happens to them. Most get fired and are never heard from again. They rarely talk about their crimes or have an opportunity to explain themselves. ...","articleSection":"Crime and Scandal","image":"https://assets.airmail.news/static/photos/card/MOsGIBpriREGN.jpeg","thumbnailUrl":"https://assets.airmail.news/static/photos/card/MOsGIBpriREGN.jpeg","author":{"@type":"Person","name":"Bill Adair"},"publisher":{"@type":"Organization","name":"Air Mail","logo":{"url":"https://static.airmail.news/assets/icons/air-mail-amp.png?v=20200526"}},"keywords":["alzheimers","bill clinton","chuck lane","duke university","janet cook","jason blair","jason furman","julie hilden","shattered glass","stephen breyer","stephen glass","the new republic","washington post"]}</script>


  <link rel="stylesheet" href="https://use.typekit.net/ppz6kln.css">


    <meta property="airmail:status" content="anonymous">
    <meta property="airmail:delivery" content="none">
    <meta property="airmail:account" content="none">
    <meta property="airmail:segment" content="anonymous">

  <meta property="airmail:locale" content="en">
  <!-- VID BAh7CEkiCGdpZAY6BkVUSSIjZ2lkOi8vYWlyLW1haWwvVmlzaXRvci84MjM5NTcyBjsAVEkiDHB1cnBvc2UGOwBUSSIMZGVmYXVsdAY7AFRJIg9leHBpcmVzX2F0BjsAVEkiHTIwMjItMDEtMDRUMjM6MjM6MTEuMzI5WgY7AFQ=--7ba6e6fc58270fcb80f1dc6c54d0382e0a35a1c7 -->
  
</head>

<body data-controller="body">
  <a href="#content" class="skip-to-content">Skip to Content</a>
  
  <header class="header">
  <nav class="header__nav" data-body-target="nav">
    <div class="left">
      <button class="header__toggle" type="button" data-action="body#toggleNav">Menu</button>
      <a data-action="body#event" data-event-action="topNav" data-event-category="navigation" data-event-label="airMail" href="/">Air Mail</a>
      <b>/</b>
      <a data-action="body#event" data-event-action="topNav" data-event-category="navigation" data-event-label="artsIntel" href="/arts-intel">Arts Intel Report</a>

      <b>/</b>
      <a data-action="body#event" data-event-action="topNav" data-event-category="navigation" data-event-label="shop" href="/shop">Shop</a>
    </div>

    <div class="logo" id="am-logo" data-turbo-permanent="true"><a href="/"><img alt="Air Mail" src="https://assets.airmail.news/assets/airmail-logo-small-dd7f47e924eaa2ee53e61def3119cbcbe2e9b2c45deb33a25dcac0d41c7082b7.png" /></a></div>

    <div class="right without-subscriber">
        <a class="" data-turbo="false" href="/subscription/sign-in">Sign In</a>
        <b>/</b>

        <a class="link-subscribe" data-action="web2--body#event" data-turbo="false" data-event-action="engagement" data-event-category="click" data-event-label="subscribe" href="/subscribe">
          Subscribe
</a>
      <form class="search-form" action="/search?locale=en" accept-charset="UTF-8" method="get">
        <input type="text" name="q" id="q" value="" placeholder="Search Air Mail ..." class="search-form__field" data-body-target="headerSearch" />
        <input type="submit" value="Search Air Mail" class="search-form__button" data-disable-with="Search Air Mail" />
</form>
      <a href="/search" class="header__search" data-action="body#toggleSearch">Search</a>
    </div>
  </nav>

  <nav class="header__nav-expanded" data-body-target="expanded">
      <div class="cols">
          <div class="header-section" data-controller="mobile-topic">
              <div class="topics">TOPICS</div>
              <div class="section-header"><a class="header_nav-header with-topics" data-action="mobile-topic#toggle" href="/arts-and-letters">Arts and Letters</a></div>
              <div class="section-links">
                <a class="all" href="/arts-and-letters">All Arts and Letters</a>
                    <a href="/air-stream">Air Stream</a>
                    <a href="/culture">Culture</a>
                    <a href="/books">Books</a>
                    <a href="/cartoons">Cartoons</a>
                    <a href="/sketchbook">Sketchbook</a>
                    <a href="/humor">Humor</a>
                    <a href="/film-and-television">Film and Television</a>
                    <a href="/air-play">Playlists</a>
                    <a href="/morning-meeting">Morning Meeting</a>
              </div>
          </div>
          <div class="header-section" data-controller="mobile-topic">
              <div class="section-header"><a class="header_nav-header with-topics" data-action="mobile-topic#toggle" href="/news">News</a></div>
              <div class="section-links">
                <a class="all" href="/news">All News</a>
                    <a href="/crime">Crime and Scandal</a>
                    <a href="/modern-times">Modern Times</a>
                    <a href="/business">Business</a>
                    <a href="/politics">Politics</a>
                    <a href="/planet">The Planet</a>
                    <a href="/view-from-here">The View from Here</a>
                    <a href="/obituaries">Obituaries</a>
                    <a href="/royals">The Royal Family</a>
              </div>
          </div>
          <div class="header-section" data-controller="mobile-topic">
              <div class="section-header"><a class="header_nav-header with-topics" data-action="mobile-topic#toggle" href="/style-and-living">Style and Living</a></div>
              <div class="section-links">
                <a class="all" href="/style-and-living">All Style and Living</a>
                    <a href="/best">Recommended</a>
                    <a href="/travel">Travel</a>
                    <a href="/fashion">Fashion and Beauty</a>
                    <a href="/tech-and-gadgets">Tech and Gadgets</a>
                    <a href="/watches">Watches</a>
                    <a href="/food">Food and Drink</a>
                    <a href="/pilot">Air Mail Jr.</a>
                    <a href="/the-perfect-ending">The Perfect Ending</a>
                    <a href="/design">Design</a>
                    <a href="/style">Style</a>
              </div>
          </div>
      <div class="header-latest">
        <remote-frame id="header-latest-issue" src="/nav/latest-issue" disabled data-body-target="latestIssue">
          <div class="latest-issue">
            <a class="brand-button" href="/issues/latest?locale=en">Read the latest issue</a>
          </div>
        </remote-frame>
        <div class="archive">
          <span class="line"></span>
          <span class="text"><a href="/issues">OR, BROWSE THE ARCHIVE</a></span>
        </div>
        <div class="mobile-extras">
          <a data-action="body#event" data-event-action="topNav" data-event-category="navigation" data-event-label="archive" href="/issues">Air Mail Archive</a>
          <a data-action="body#event" data-event-action="topNav" data-event-category="navigation" data-event-label="artsIntel" href="/arts-intel">Arts Intel Report</a>
          <a data-action="body#event" data-event-action="topNav" data-event-category="navigation" data-event-label="shop" href="/shop">The Air Mail Shop</a>
         <br>
         <hr>
          <a class="" data-turbo="false" href="/subscription/sign-in">Sign In</a>
          <a class="" data-action="web2--body#event" data-turbo="false" data-event-action="engagement" data-event-category="click" data-event-label="subscribe" href="/subscribe">Subscribe</a>
       </div>
      </div>
    </div>
  </nav>
</header>


  <main class="content">
    <div class="container">
  <div class="page" id="content">
      




<div data-controller="jump">
  <div class="article-display" data-controller="display-sequence" data-display-sequence-ids="{&quot;crown&quot;:[&quot;BAh7CEkiCGdpZAY6BkVUSSI1Z2lkOi8vYWlyLW1haWwvQWR2ZXJ0aXNpbmc6OlVuaXQvNDQ3Mz9leHBpcmVzX2luBjsAVEkiDHB1cnBvc2UGOwBUOhBhZHZlcnRpc2luZ0kiD2V4cGlyZXNfYXQGOwBUMA==--957a98dce7b2d6bc23a37cf811e27eaec7dfc597&quot;],&quot;body&quot;:[&quot;BAh7CEkiCGdpZAY6BkVUSSI1Z2lkOi8vYWlyLW1haWwvQWR2ZXJ0aXNpbmc6OlVuaXQvNDQzMT9leHBpcmVzX2luBjsAVEkiDHB1cnBvc2UGOwBUOhBhZHZlcnRpc2luZ0kiD2V4cGlyZXNfYXQGOwBUMA==--7c61ba73afca717eae159f4b744869af7aafb43f&quot;,&quot;BAh7CEkiCGdpZAY6BkVUSSI1Z2lkOi8vYWlyLW1haWwvQWR2ZXJ0aXNpbmc6OlVuaXQvNDQyND9leHBpcmVzX2luBjsAVEkiDHB1cnBvc2UGOwBUOhBhZHZlcnRpc2luZ0kiD2V4cGlyZXNfYXQGOwBUMA==--73845e36685fe0da0c36c6e7800dcda1b084f829&quot;,&quot;BAh7CEkiCGdpZAY6BkVUSSI1Z2lkOi8vYWlyLW1haWwvQWR2ZXJ0aXNpbmc6OlVuaXQvNDQzMj9leHBpcmVzX2luBjsAVEkiDHB1cnBvc2UGOwBUOhBhZHZlcnRpc2luZ0kiD2V4cGlyZXNfYXQGOwBUMA==--6f3c42fda78d3b6eb57c89348e783c16a2644699&quot;,&quot;BAh7CEkiCGdpZAY6BkVUSSI1Z2lkOi8vYWlyLW1haWwvQWR2ZXJ0aXNpbmc6OlVuaXQvNDQzMD9leHBpcmVzX2luBjsAVEkiDHB1cnBvc2UGOwBUOhBhZHZlcnRpc2luZ0kiD2V4cGlyZXNfYXQGOwBUMA==--5ec275290dd992d39e001ef86b5efd1a71c98a23&quot;,&quot;BAh7CEkiCGdpZAY6BkVUSSI1Z2lkOi8vYWlyLW1haWwvQWR2ZXJ0aXNpbmc6OlVuaXQvNDQyNT9leHBpcmVzX2luBjsAVEkiDHB1cnBvc2UGOwBUOhBhZHZlcnRpc2luZ0kiD2V4cGlyZXNfYXQGOwBUMA==--d0c3f3f8374dfe2dbf12e80f56d6b83ff0b93ec2&quot;]}" data-display-sequence-placement="article_body" data-display-sequence-group="1541">
      <div class="container display-container crown">
    <div class="sponsor-point is-hidden" style="display:none;" aria-hidden="true" data-display-sequence-target="unit" data-placement="crown"></div>
  </div>


        <div class="article-back article-back--no-short cta-wrapper m-t p-b-lg m-b">
          <a class="cta jump jump--back" data-action="jump#goBack" href="/issues/2021-12-4">Go Back</a>
    </div>


    <article class="article article-container" role="article" tabindex="0" data-controller="article">
          <div class="article-hero">
        <figure class="photo article__hero with-caption">
          <img alt="" data-src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjExOTI_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--0eae755c7d4614bd9a296ab31e310148a172945a/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDVG9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBhUT09IiwiZXhwIjpudWxsLCJwdXIiOiJ2YXJpYXRpb24ifX0=--9f1042b9c088c6ba97f7b06fd8c724bd4cf39745/photo-1638466556.jpeg" class="o-image  lazy" src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjExOTI_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--0eae755c7d4614bd9a296ab31e310148a172945a/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDam9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBMVG9KWW14MWNra2lDREI0T0FZN0JsUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--587120c89ce237ce5cc7694350f7f08a17cbe5a3/photo-1638466556.jpeg" />
            <figcaption class="photo__content photo-caption">
              Stephen Glass today.
            </figcaption>
</figure></div>

<div class="o-banner o-banner--primary">
  <span class="o-banner__inner">
      <a href="/crime">Truth and Consequences</a>
  </span>
</div><div class="o-divider o-divider--tiny o-divider--close"></div>


<header class="article-header">

  <h1 class="article-hed">Loving Lies</h1>

    <p class="article-dek">Stephen Glass, the most notorious fraud in journalism, decided he would live by one simple rule: Always tell the truth. Then he broke that rule</p>

              <div class="article-meta-authors top">

                    <em>By</em> <a href="/bill-adair">Bill Adair</a>

                <div class="article-meta-authors__photo-byline"><em>Portraits by</em> Sharon Suh</div>

            </div>


    <p class="article-published-at">
        <a href="/issues/2021-12-4">
          December 4, 2021
</a>    </p>

  <p class="article-readtime">Reading Time: 24 minutes</p>
</header>


  <div class="social-sharing " data-controller="social-sharing" role="navigation" aria-label="Sharing Controls">
    <div class="social-sharing__icons with-email">
        <a class="social-sharing__link em" aria-label="Share via E-mail" href="mailto:?subject=Air+Mail%3A+Loving+Lies&amp;body=From+Air+Mail%3A%0A%0ALoving+Lies%0A%0AStephen+Glass%2C+the+most+notorious+fraud+in+journalism%2C+decided+he+would+live+by+one+simple+rule%3A+Always+tell+the+truth.+Then+he+broke+that+rule%0A%0ABy+Bill+Adair%0A%0Ahttps%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">E-mail</a>
        <a class="social-sharing__link tw" target="_blank" aria-label="Share via Twitter" data-action="social-sharing#share" data-type="twitter" href="http://twitter.com/share?text=Loving+Lies+via+%40airmailweekly&amp;url=https%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">Twitter</a>
        <a class="social-sharing__link fb" target="_blank" aria-label="Share via Twitter" data-action="social-sharing#share" data-type="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">Facebook</a>
        <a class="social-sharing__link linkedin" target="_blank" aria-label="Share via LinkedIn" data-action="social-sharing#share" data-type="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">LinkedIn</a>
    </div>
  </div>


  <div class="article-text text-content">
    

      <div class="article-template-default" data-article-target="body">
          <p><span class="drop-cap">I</span>’ve never liked liars. I was a newspaper reporter for 20 years and got so frustrated with lying politicians that I started PolitiFact, the fact-checking site. But I’ve found myself intrigued by liars the way a detective is fascinated with master criminals.</p><p>When I became a journalism professor at Duke University, in 2013, I got assigned to teach an ethics course and decided to include a section on writers who had fabricated or plagiarized stories.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>I found there wasn’t much academic research about them nor much follow-up reporting on them. They are journalism’s ultimate sinners, yet nobody seems particularly interested in what happens to them. Most get fired and are never heard from again. They rarely talk about their crimes or have an opportunity to explain themselves.</p><p>I started tracking the handful of new episodes that pop up every year as well as the cases that have become the stuff of legend: Janet Cooke, the Pulitzer winner at <em>The</em> <em>Washington Post</em> who fabricated the story of an eight-year-old heroin addict; Jayson Blair, the young <em>New York Times </em>reporter who invented stories and plagiarized the work of other writers; and Jack Kelley, the <em>USA Today</em> star who made up details in many of his stories. It was during this research that I reached out to Stephen Glass.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass made headlines in 1998 when he was fired by the <em>New Republic</em> for inventing characters, scenes, and entire articles for that magazine and several others. The tale of his downfall became a Hollywood film called <em>Shattered Glass,</em> which is largely accurate but still contains fabricated scenes about a fabricator. Glass’s notoriety peaked in 2003 when the film was released and he published <em>The Fabulist,</em> a fictionalized account of his saga that was widely panned. (“Thuddingly broad characterizations of persons and events,” wrote Chris Lehmann in <em>The Washington Post.</em>)</p><figure class="photo with-caption is-wide">

 <img alt="" data-src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjExODM_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--a75d0358d8e29b4f26befa7a2ba6bd4fb49c40bc/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDVG9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBhUT09IiwiZXhwIjpudWxsLCJwdXIiOiJ2YXJpYXRpb24ifX0=--9f1042b9c088c6ba97f7b06fd8c724bd4cf39745/photo-1638497146.jpeg" class="o-image lazy" src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjExODM_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--a75d0358d8e29b4f26befa7a2ba6bd4fb49c40bc/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDam9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBMVG9KWW14MWNra2lDREI0T0FZN0JsUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--587120c89ce237ce5cc7694350f7f08a17cbe5a3/photo-1638497146.jpeg">

 <figcaption class="photo-caption"> Hayden Christensen, as Glass, and Chloë Sevigny in the 2003 film <em>Shattered Glass</em>. </figcaption> </figure><p>When I looked into Glass after I got to Duke, I found he hadn’t said much publicly since then. He had moved to Los Angeles and become a legal assistant for a personal-injury firm. In 2013, he was briefly in the headlines again because he was seeking admission to the California bar, which opposed his application. Lawyers didn’t like the idea of a liar in their midst.</p><p>It took me a couple of years, but I eventually connected with Glass and he agreed to come to Duke and talk with students in my ethics class in the spring of 2016. I first met him for breakfast at a coffee shop near campus, where he insisted on paying for his oatmeal just as he had paid for his flight and hotel. He said he did not want to profit from his lies in any way. I had seen old photos of the twentysomething Glass and was surprised how he looked in his late 40s: a high forehead, thin dark hair, and taller than I expected. (Maybe I thought fabulists were short people?)</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>I had assigned my ethics students to watch the film, and then surprised them by bringing him to class. “I’d like you to meet Stephen Glass,” I said as we walked in. For an hour he answered their questions about his motivations for lying, the impact of the movie, and his efforts to redeem himself.</p><blockquote>Glass made headlines in 1998 when he was fired by the <em>New Republic.</em> The tale of his downfall became a Hollywood film called <em>Shattered Glass.<br></em>
</blockquote><p>He told the students about restitution payments he’d recently made to the magazines that had published his articles. He had repaid $200,000, which he said was the money he had earned from salaries and article fees, plus interest. “I should have done it earlier,” he told the class<em>.</em> “I took that money and wrote lies.” (He was under no obligation to pay them back, but the California Supreme Court had opined that he should.)</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass didn’t win over the crowd. The students later said they were impressed to meet him and glad to hear about the payments, but they felt he came off as introspective and a little meek. When I asked them in a survey if they would consider hiring him as a political fact-checker, most said they would not.</p><p>That day he told me about his wife, Julie Hilden, who had early onset Alzheimer’s disease. He didn’t mention that he was engaged in a new lie, one that he would later describe as “the biggest lie of all.”</p><h2>Concocted Scenes</h2><p>He just wanted to be loved. That was the reason he gave for spinning the intricate web of fabrications in more than 40 articles in the <em>New Republic</em> and other magazines in the late 1990s. The scope of his fraud is stunning, even 20 years later. He filled his stories with lies, then lied to cover them up.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass grew up in the Chicago suburbs and felt pressure from his family to become a doctor. But when he got to the University of Pennsylvania, he was a dreadful pre-med student and instead found he loved working on the student paper. When he graduated, he got a job at the <em>New Republic,</em> at the time an influential journal of the center left.</p><figure class="photo with-caption is-wide">

 <img alt="" data-src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEyNTQ_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--cbc1d7d0f1ca3980fe5401142ff2336934e33186/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDVG9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBhUT09IiwiZXhwIjpudWxsLCJwdXIiOiJ2YXJpYXRpb24ifX0=--9f1042b9c088c6ba97f7b06fd8c724bd4cf39745/photo-1638485194.jpeg" class="o-image lazy" src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEyNTQ_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--cbc1d7d0f1ca3980fe5401142ff2336934e33186/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDam9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBMVG9KWW14MWNra2lDREI0T0FZN0JsUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--587120c89ce237ce5cc7694350f7f08a17cbe5a3/photo-1638485194.jpeg">

 <figcaption class="photo-caption"> Glass in 2003, while promoting <em>The Fabulist,</em> the novel he based on his own journalistic disgrace. </figcaption> </figure><p>His early stories had real reporting, but the more he wrote, the more pressure he felt to succeed. He began fabricating—a made-up quote here and there—and soon was filling his articles with invented characters and too-good-to-be-true dialogue. He concocted scenes of debauchery by college Republicans at the Conservative Political Action Conference who grouse about how they’re lost without Reagan, get stoned, and make plans to lure a young woman to their hotel room to humiliate her.</p><p>He fabricated a conference of hackers in Bethesda, Maryland, then went to extraordinary lengths so his editors wouldn’t catch on, creating fake notes, a bogus Web site, and phony business cards. He even had his brother pose as the president of a Silicon Valley company.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>His fabrications were discovered after Adam Penenberg, a Forbes Digital Tool reporter, found the hacker article suspicious and started asking questions. That led <em>New Republic</em> editors, who had rebuffed earlier questions about Glass’s credibility, to begin scrutinizing his work. He was fired in May 1998.</p><h2 class="ql-align-center">The Bad Daughter</h2><p>Glass and Hilden met that year, at his lowest moment. He was visiting his attorney at Williams &amp; Connolly, a top firm in Washington, to discuss the possible legal consequences of his fabrications. He was slumped in a chair when Hilden, a young lawyer at the firm, recognized him because he had been in the news. She later told his attorney that Glass was the most depressed human being she’d ever seen.</p><p>Hilden had an impressive C.V.: she’d gone to Harvard, then Yale Law School, and had clerked for Stephen Breyer when he was an appellate judge. Jason Furman, a friend who went on to become President Barack Obama’s chief economic adviser, remembers her as a smart and occasionally spacey character who loved to read—literature, science fiction, erotica, and sometimes complete trash. She loved <em>Titanic</em> so much that she saw it four times in the theater.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>She had a turbulent family life. Her mother, who sometimes exploded in rage at Hilden when she was a teenager, eventually developed early onset Alzheimer’s. Hilden, bitter about her difficult childhood, abandoned her mother as she slowly died from the disease.</p><blockquote>The scope of his fraud is stunning, even 20 years later. He filled his stories with lies, then lied to cover them up.</blockquote><p>Hilden published <em>The Bad Daughter,</em> a searing memoir about how she ignored her mother’s needs and carried on with her life as a young lawyer in New York. She describes her infidelity to a boyfriend, how she covered it up with lies, and how she lied about her mother. It was a theme that would re-emerge much later in her relationship with Glass: the challenge of honesty.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>At the firm, Hilden focused on media-law cases and worked on civil cases for President Bill Clinton. She didn’t work on Glass’s case or see him again until two years later, when a mutual friend suggested they get together.</p><p>Glass and Hilden’s first conversation was a six-hour marathon on the telephone—so long that both secretly went to the bathroom. She had left the law firm to write columns about First Amendment cases for FindLaw, an early legal Web site. She was living in New York and Glass was still in D.C., so they started a long-distance relationship.</p><figure class="photo with-caption">

 <img alt="" data-src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEzMzk_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--36d146a95b58a33816fdaf9359fd089d049fff1f/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDVG9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBhUT09IiwiZXhwIjpudWxsLCJwdXIiOiJ2YXJpYXRpb24ifX0=--9f1042b9c088c6ba97f7b06fd8c724bd4cf39745/photo-1638544617.jpeg" class="o-image lazy" src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEzMzk_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--36d146a95b58a33816fdaf9359fd089d049fff1f/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDam9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBMVG9KWW14MWNra2lDREI0T0FZN0JsUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--587120c89ce237ce5cc7694350f7f08a17cbe5a3/photo-1638544617.jpeg">

 <figcaption class="photo-caption"> Glass with Julie Hilden, circa 2000. She told a colleague that when they met, Glass was the most depressed human being she’d ever seen. </figcaption> </figure><p>Early on, Hilden’s friends were concerned. Melanie Thernstrom, a journalist who was a close friend of Hilden’s, recalls saying, “What? You’re going to start dating the criminals?” See anyone else, she told her friend, just not this guy. But Hilden was in love, and her friends warmed to Glass when they saw his generosity and his support for her decision to leave a prestigious law firm to pursue her passion as a writer.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Once, when she got sick, Glass went to New York and spent days taking care of her. He describes their long relationship as an endless conversation. He would awaken first and get coffee for her and they would talk, about movies, politics, literature, or psychoanalysis, or just gossip.</p><blockquote>A close friend of Hilden’s recalls saying, “What? You’re going to start dating the criminals?”</blockquote><p>Glass was trying to piece his life back together. After he was fired from the <em>New Republic,</em> he went into a deep depression and saw a therapist as often as four times a week. He had started taking evening law classes at Georgetown University before he was fired, and discovered that many people seemed to hate him even though they didn’t know him. He had been chosen for the law review. But before he could accept, the student editors took steps to revoke the offer.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>At the encouragement of his therapist, he wrote dozens of apology notes to people affected by his fabrications—publishers, editors, writers, even the subjects of his fake articles (including Monica Lewinsky). Writing the apologies was eye-opening. It wasn’t just that he’d been an asshole to people, he realized; his lies affected many of them in profound ways. (“I am writing to you to apologize for lying to you, betraying you, deceiving you, trying to manipulate you, and violating every way in which you trusted me,” he wrote to Chuck Lane, the editor of the <em>New Republic.</em> “I hurt you in so many ways, it is difficult to know where I should begin.”)</p><p>While he was at Georgetown, Glass interviewed for summer-associate positions, which typically lead to a post-graduation job. During the interviews, he made a point of disclosing why he’d been fired from the <em>New Republic.</em> The better firms wouldn’t hire him, leaving only one that would: a personal-injury firm in Greenbelt, Maryland.</p><figure class="photo with-caption is-wide">

 <img alt="" data-src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEzMzg_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--3a4cae6cb85a71effd546cab8a5a0459ea59e0b5/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDVG9MWm05eWJXRjBTU0lJU2xCSEJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBhUT09IiwiZXhwIjpudWxsLCJwdXIiOiJ2YXJpYXRpb24ifX0=--8e9363d7ecfb29463e9bc9a7d9f24a333c5970d3/photo-1638484093.jpeg" class="o-image lazy" src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEzMzg_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--3a4cae6cb85a71effd546cab8a5a0459ea59e0b5/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDam9MWm05eWJXRjBTU0lJU2xCSEJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBMVG9KWW14MWNra2lDREI0T0FZN0JsUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--22e56a3725f46aa342f9764030fd033c09a12bad/photo-1638484093.jpeg">

 <figcaption class="photo-caption"> Hilden, circa 2013. </figcaption> </figure><p>Hilden helped him get through the difficult days just as he had helped her when she was ill. They were the right tonic for each other—loving, caring, and both slightly neurotic.</p><p>In her book, published before she met Glass, Hilden describes a normal brain as a “beautiful thing: like a graceful willow tree,” while one with Alzheimer’s is “marked by clotted plaques and tangles of neurons.” She then foreshadows her own death:</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>“In each of the cells in my body, there is a genetic message that determines whether my brain, having been the first type, will inexorably become the second by the time I am fifty or fifty-five. The message is fixed, yet inscrutable, immanent yet invisible. It indicates whether my brain will die as my mother’s did, in the same process of decay.”</p><h2 class="ql-align-center">Second Chances</h2><p>After he was fired, three people gave Glass a chance to redeem himself.</p><p>The first was Sue Bloch, a constitutional-law professor at Georgetown. She reached out to him and asked if he could do research without making things up. He assured her he could. “I believe in second chances,” she tells me. She found Glass did excellent research and connected him with Frank Burgess, a D.C. Superior Court judge.</p><p>Burgess, a former Peace Corps volunteer and public defender known as a quiet, compassionate judge, hired Glass as a law clerk to help draft rulings and do other legal work. Burgess taught him the importance of writing clearly, so that anyone could understand it, and of giving people the best chance to make their case.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>In 2004, Paul Zuckerman, a senior partner at a personal-injury firm in West Hollywood, California, was going through the “typical hack résumés” to hire a clerk when he was surprised to see one from an applicant with high honors from Georgetown Law. He hit delete. But Zuckerman thought for a minute and undeleted the e-mail.</p><blockquote>Many people seemed to hate him even though they didn’t know him. He had been chosen for the law review. But before he could accept, the student editors took steps to revoke the offer.</blockquote><p>When they spoke, he found Glass “a destroyed human being, just dripping with shame and regret.” But, he says, “I had no doubt after three minutes I was dealing with someone I could trust.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Zuckerman, who had gotten sober from a substance-abuse problem about four years earlier, told Glass that being exposed as a serial fabricator “is the best thing that ever happened to you. Now that you’ve fallen on your face, you can actually be a useful human being.”</p><h2 class="ql-align-center">Revealing Anecdotes</h2><p>Interviewing Glass can be frustrating, because he frets so much about getting every detail right. He’ll stop midsentence to ponder the month or day that something happened. Was that lunch in late 2014 or early 2015? He’ll check. He knows he has a reputation as a liar and that he has already blown a lifetime of credibility.</p><p>In reporting this story, I took pains to talk with his co-workers and friends to verify details and make sure he wasn’t still the poster boy for bad journalism. I not only found he was telling me the truth about his life and his love for Hilden, but I discovered surprising details and revealing anecdotes.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Peter Blake, a TV writer, told me that when he met Glass at a wedding reception about 15 years ago, their chitchat turned to the usual questions about what they each did for a living. Glass said he worked for a personal-injury firm but then quickly added that before moving to L.A., “I did a really bad thing.”</p><p>He then gave a full confession—at a wedding reception, to a man he had just met—about his lies and firing from the magazine. Likewise, Glass’s colleagues in the law firm told me they’re tired of his reciting the tale again and again, in excruciating detail, to prospective clients. But Glass says his honesty pays off because clients will tell him things they won’t tell anyone else.</p><p>Glass and I have talked a lot about his new outlook on dishonesty. He recommended I read <em>Lying,</em> by Sam Harris, a small book with an absolutist approach: Don’t lie. Glass says his years in therapy and long discussions about lying made him realize it is poisonous to others, because it “deprives them of agency—the ability to make judgments and determinations” on their own.</p><p>He sees lying as an act of arrogance, when the liar has decided they can withhold the truth to suit their own needs. He acknowledges there are occasions when he lies, like when he’ll tell someone they should get together, but then he never will. But he says that when he has lied, he’s often regretted it. “I find myself, when that happens, trying to go back and fix that situation.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass realized after he was fired from the <em>New Republic</em> that he could never return to journalism and says he genuinely enjoys personal-injury law. His colleagues and friends say he is scrupulous about the truth. “The whole focus of his life has been remaking himself into an honest person,” says Thernstrom, Hilden’s friend, who has known him for 20 years. “The idea of cutting corners, rounding things off, things a lot of people do habitually, is an avenue that I know Stephen has completely closed off for himself. And so anything he says, you can always take it to the bank.”</p><h2 class="ql-align-center">A Clean Slate</h2><p>After her mother died, at age 53, Hilden wondered about her own likelihood of developing early onset Alzheimer’s. A doctor said there was about a 50-50 chance that she had inherited the gene that causes the disease. But at that point, in the mid-1990s, there was no test to detect it. The doctor told her the test wouldn’t be available for about five years and said she should think twice about whether to get it. With no cure, a positive result could give her life an expiration date and a sense of hopelessness.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Hilden still wanted to know if she had the gene, because she wouldn’t want to burden a lover with having to care for her, nor would she want to pass the gene to any children she might have.</p><p>In <em>The Bad Daughter,</em> Hilden wrote a dramatic scene imagining what would happen when she could finally be tested. “I fantasize about knowing,” she wrote, describing how she would tear open the envelope and learn her future. “The message is mine—a message of my fate, my destiny.” The envelope, she wrote, might contain a death sentence, “one that was penned before I was born, one that I was never intended to read.”</p><blockquote>Glass said he worked for a personal-injury firm but then quickly added that before moving to L.A., “I did a really bad thing.”</blockquote><p>In 2002, she finally got a chance to get that test. Glass was with her when she opened the envelope and read the news: negative. She did not have the gene for early onset Alzheimer’s. But the report said she could still get the disease “due to other causes.” She emphasized that point to Glass. “I could still get this,” she said.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass and Hilden decided to leave New York and move to Los Angeles, where they could start with a clean slate. Unlike the media-obsessed citizens of New York and D.C., people in L.A. didn’t care about a man who’d made up stories at a magazine they’d never heard of. Hilden could continue to write her legal columns and Glass could pursue a job with a law firm in a town where he wasn’t well known.</p><figure class="photo with-caption">

 <img alt="" data-src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjExNzU_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--608add8d0a643cf246fa7c9dd55b12687f3194bd/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDVG9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBhUT09IiwiZXhwIjpudWxsLCJwdXIiOiJ2YXJpYXRpb24ifX0=--9f1042b9c088c6ba97f7b06fd8c724bd4cf39745/photo-1638485352.jpeg" class="o-image lazy" src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjExNzU_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--608add8d0a643cf246fa7c9dd55b12687f3194bd/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDam9MWm05eWJXRjBTU0lJYW5CbkJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBMVG9KWW14MWNra2lDREI0T0FZN0JsUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--587120c89ce237ce5cc7694350f7f08a17cbe5a3/photo-1638485352.jpeg">

 <figcaption class="photo-caption"> Glass at home in Los Angeles, where people didn’t care about a man who’d made up stories at a magazine they’d never heard of. </figcaption> </figure><p>As in New York, he and Hilden built a strong network of friends. Glass continued to see a therapist every week and even experimented briefly with performing comedy. He said a heckler interrupted one show by shouting “Liar!”—an odd insult to hurl at a comedian, but also a reminder that he could not escape his reputation even when telling jokes.</p><h2 class="ql-align-center">The Human Toll</h2><p>Glass’s law firm, Carpenter &amp; Zuckerman (“Personal injury attorneys dedicated to fighting for you”), occupies a modest brick office building in Beverly Hills. Except for a garage where the partners keep classic cars and gather for drinks, it lacks the stylish furniture and pricey artwork of the white-shoe firms where many of Glass’s Georgetown classmates now practice. The offices and hallways are stacked with cardboard boxes stuffed with case files, which give the place a temporary feel, like the headquarters of a political campaign.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>“<span class="small-cap">OVER $2.0 BILLION WON FOR PERSONAL INJURY VICTIMS</span>,” shouts the firm’s Web site, citing a string of victories: $10.25 million for a motorcyclist who required a leg amputation after a driver ran a red light; $8.3 million for a Navy veteran who suffered a penile injury; $6.9 million for a college football player with a traumatic brain injury.</p><p>Glass works hellish hours, including most weekends. After I had dinner with him one night, he returned to the office at 9:30 to work some more. He told me he loves his job and genuinely feels he’s doing something to help people in need. He enjoys the challenge of figuring out complex things, whether it’s understanding nonslip flooring in grocery stores or what happens when a body falls 20 feet.</p><p>He knows the human toll of accidents. His clients typically are poor and “people who have often been rejected by the world.” A big jury award can not only compensate them for their loss but transform their lives. He also likes the intellectual challenge of the job—conducting interviews with witnesses and experts, distilling the facts, and then putting together a story that can persuade a jury.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Despite his dedication to the work, Glass has not made partner. The firm’s Web site highlights four partners plus Glass, who is listed as director of special projects. Below his name, it reads, “<span class="small-cap">not an attorney</span>.” That phrase appears anyplace Glass is mentioned, including on his business card.</p><p>Glass has tried to get rid of the disclaimer. He passed the New York bar exam in 2000 and sought a license to practice two years later but withdrew his application when it became clear he’d be denied. He passed the California exam in 2006 and applied “for determination of moral character,” a standard requirement for new attorneys.</p><p>Previous misconduct like his wasn’t necessarily a disqualifier; the applicant just needed to show overwhelming proof of reform and rehabilitation, which usually meant a lengthy period of exemplary conduct, often with “appropriate amends” to people or entities that were harmed.</p><p>His file makes for fascinating reading. The case hinged partly on details: whether he had given bar officials the wrong number of articles that he fabricated and whether he had truly “worked with” some of the magazines in identifying the fake content. But the case was really about redemption and trust.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>On one side were his friends, college professors, and former co-workers, who said he had learned from the episode and that it altered the course of his life. “Second chances are an American story,” began one of the briefs written by his lawyer. “This case is such a story—one of redemption.” On the other side, anchored by testimony from former <em>New Republic</em> editor Chuck Lane (who said Glass was “flagrantly incapable of producing honest journalism”), was the view that he was such a habitual liar that he could never be trusted with any responsibility, ever.</p><blockquote>Below his name, it reads, “<span class="small-cap">NOT AN ATTORNEY</span>.” That phrase appears anyplace Glass is mentioned, including on his business card.</blockquote><p>The case bounced back and forth through the California-bar process, a tennis match with some victories for the purists and some for the redeemers. It culminated with an odd 10-day hearing in which witnesses on both sides testified about Glass’s character. He called it a trial “on whether I was a good person or bad person.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Finally, his fate was decided by the California Supreme Court in 2014. From the first line (“Stephen Randall Glass made himself infamous as a dishonest journalist …”), the opinion seethed with bitterness. It belittled him as “an evening law student” and said much of what he’d done since 1998 had been self-serving.</p><p>The justices were miffed that he listed an incorrect number of fabricated articles on his New York application, that he hadn’t repaid the magazines for his fees and salary, and that he claimed he “worked with all three” (the <em>New Republic, George, </em>and<em> Harper’s</em>) to identify fabricated content, which Chuck Lane disputed. In the court’s view, the liar was still lying.</p><p>Glass was devastated. He went home and crawled into bed. But after moping for a day, he realized this was the life he had made and he had to make it work.</p><p>Over lunch with me at a Beverly Hills restaurant in the summer of 2019, Zuckerman told Glass the Supreme Court decision was a turning point. “When you finally became O.K. is when you forgave yourself.” He said Glass had been too timid and was “apologizing for breathing.” But after the decision, he became “O.K. with who he was, warts and all.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <h2 class="ql-align-center">Worrisome Episodes</h2><p>In 2012 or 2013, Glass noticed Hilden made an error on her taxes. That was out of character for the meticulous one-time math major.</p><p>And there were other worrisome episodes: When they bought a house in Venice in early 2014, she didn’t bother going over the closing papers and was confused by a relatively simple plan to separate their cats and dog in the new house. Finally, Glass had to explain it by walking through the rooms and pointing, “That’s dog land … that’s cat land … and that’s people land.”</p><figure class="photo with-caption is-wide">

 <img alt="" data-src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEzMzc_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--e16d7382ed509f3b67a5b223a7c2601f25dcc856/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDVG9MWm05eWJXRjBTU0lJU2xCSEJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBhUT09IiwiZXhwIjpudWxsLCJwdXIiOiJ2YXJpYXRpb24ifX0=--8e9363d7ecfb29463e9bc9a7d9f24a333c5970d3/photo-1638549174.jpeg" class="o-image lazy" src="https://assets.airmail.news/static/images/BAh7CEkiCGdpZAY6BkVUSSIzZ2lkOi8vYWlyLW1haWwvQXJ0aWNsZTo6UGhvdG8vNjEzMzc_ZXhwaXJlc19pbgY7AFRJIgxwdXJwb3NlBjsAVEkiDGRlZmF1bHQGOwBUSSIPZXhwaXJlc19hdAY7AFQw--e16d7382ed509f3b67a5b223a7c2601f25dcc856/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaDdDam9MWm05eWJXRjBTU0lJU2xCSEJqb0dSVlE2QzNKbGMybDZaVWtpQ1RneU1ENEdPd1pVT2hCaGRYUnZYMjl5YVdWdWRGUTZESEYxWVd4cGRIbHBMVG9KWW14MWNra2lDREI0T0FZN0JsUT0iLCJleHAiOm51bGwsInB1ciI6InZhcmlhdGlvbiJ9fQ==--22e56a3725f46aa342f9764030fd033c09a12bad/photo-1638549174.jpeg">

 <figcaption class="photo-caption"> Hilden on the front steps of the home she shared with Glass, circa 2013. </figcaption> </figure><p>In the summer of 2014, they were headed out of town for a quiet weekend when Hilden suddenly panicked because of all the cars on the road. Glass pulled off and they stopped at a juice bar for an hour. But Hilden remained so worked up that they scrapped the trip and returned home.</p><p>On Labor Day, Zuckerman visited the house to pick up something and got a glimpse of Hilden through a window. She was sucking on her finger and did not look well. He called Glass from his car and said, “Something is terribly wrong.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass, now convinced there was a problem and fearing it was Alzheimer’s, quickly got an appointment with a neurologist, but the doctor didn’t find any problems in a brief exam. Glass tried another neurologist he knew from his legal work. Rather than wait for his insurance company to approve an M.R.I., he offered to pay cash for it immediately.</p><blockquote>He called it a trial “on whether I was a good person or bad person.”</blockquote><p>The results were negative. A more revealing test asked Hilden to draw a clock and put the hands in positions such as “ten to three” or “a quarter to four.” She tried but could not put the hands in the right positions. Her exam and other tests raised a few possibilities, but the neurologist told Glass the signs pointed toward Alzheimer’s. Hilden was 46 years old.</p><p>Back at home, Glass tried to talk with her about the test results and the disease that she knew so well, but Hilden wasn’t interested. “You can do any research and work you want to help me, but you can’t involve me. I love my life. I’ve never been happier. I want to live in that happiness and be the way I am. We’re just going to live in this way, and we don’t talk about it.”</p><p>It was a command to lie.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <h2 class="ql-align-center">Therapeutic Fibbing</h2><p>Hilden was adamant that not only would she not discuss the disease, she wanted to pretend everything was normal and didn’t want friends to know. That put Glass in a predicament. For more than 15 years, he had worked hard to lead a truthful life. And now he was being forced to lie.</p><p>But this approach of “therapeutic fibbing” can be a helpful technique for Alzheimer’s patients because it allows them to avoid painful truths. Patients often don’t want or need to discuss the realities of their diagnosis, so it’s often better for caregivers to avoid the topic or redirect the conversation.</p><p>The practice can take a toll on caregivers, who have to keep lying to a loved one. For Glass it was excruciating. “Here I am lying again on some level, which I promised I wouldn’t do—and I’m lying in some ways to the person I love most,” he says. “But it was also an agreement that we had, which was that I would honor her desire to enjoy her life.” And so he lied—pretending with her that she didn’t have the degenerative disease and lying to friends about her condition as well.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass and Hilden had been together for 14 years but had not felt the need to marry. They told friends that they wanted to wait until gay marriage was legal everywhere (which would not occur until the U.S. Supreme Court decision in 2015). But with Hilden slipping away to the disease in the fall of 2014, Glass didn’t want to wait. He needed to be able to take over her financial and legal matters when it was necessary. And he wanted Hilden, who had abandoned her mother with Alzheimer’s, to know that he would love her forever.</p><blockquote>“Here I am lying again on some level, which I promised I wouldn’t do—and I’m lying in some ways to the person I love most.”</blockquote><p>It wasn’t hard to convince her. Glass didn’t mention Alzheimer’s, but he says she surely knew it was the reason. So he dragged her out of bed on September 17, 2014, and drove her to the Beverly Hills courthouse for the ceremony. The clerk ran through the rules and explained that Hilden could change her name. “I’m not changing my name!” she declared. They had dressed plainly in sneakers and dark shirts. Hilden wore a cap and smiled somewhat blankly at the photographer. Today, as Glass shows me the photos from his phone, he says, “This is the picture they took. It’s incredibly depressing.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>In late 2014, Hilden increasingly had difficulty remembering words and speaking coherently. When Glass took her to restaurants, she needed help finding the restroom and getting back to the table. But they acted as if she was fine. When friends began to notice strange speech and odd behavior, Hilden and Glass told them it was the result of a foot injury she’d had earlier in the year. Hilden had always been a quirky character, and, for a while, people seemed to accept it.</p><p>Finally, friends started to confront Glass. Neal Katyal, a prominent constitutional lawyer who was a longtime friend of Hilden’s, was over for dinner and noticed she was talking oddly. He cornered Glass in the kitchen.</p><p>“What’s going on?,” Katyal asked.</p><p>Glass couldn’t keep the secret from a good friend, so he explained she had the disease and didn’t want to tell anyone. He and Katyal broke into tears and hugged. When Katyal returned to the table and saw Hilden, he played along. After dinner, Hilden went upstairs to bed and Katyal stayed and sat with Glass on the couch. He held Glass’s hand and gave him a huge hug. They cried some more. Glass said caring for Hilden was his new purpose in life and that he’d do everything he could to help her.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>A month or two later, Lisa Daly, another friend from their New York days, told Glass she needed to speak with him. She and a friend were concerned that Hilden had become withdrawn and was having difficulty carrying on a conversation. They were so mystified at Hilden’s behavior, they almost became accusatory: Was Glass taking proper care of her?</p><p>Daly knew Hilden’s mother had died of Alzheimer’s, and had read Hilden’s book, yet she had not made the connection to the unusual symptoms. Glass explained Hilden’s condition but said she did not want to acknowledge it. When they saw her, they should pretend like everything was normal. Don’t ask a lot of questions, he said, just deliver a monologue.</p><p>Glass and all their friends played along. “You would go in and pretend that everything was normal,” says Furman, who visited occasionally when he was Obama’s top economic adviser.</p><p>As her cognitive skills declined, Glass continued to pretend to Hilden that things were normal. When she started having trouble tying her shoelaces, he bought her shoes with Velcro straps. When she became unable to read, he hired a high-school student to read to her.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Hilden decided she wanted to pass the California-bar exam, so Glass bought an old review book and read it aloud to her. He pretended that someday she would pass the exam. She had difficulty speaking. But one day she drew hearts on two Post-it notes, walked to Glass’s desk, and left them beside his computer.</p><h2 class="ql-align-center">Familiar Surroundings</h2><p>In <em>The Bad Daughter</em>, Hilden fantasized how she would commit suicide if she tested positive for the early onset Alzheimer’s gene, to avoid putting a lover through the ordeal of long-term care. After her mother died, Hilden discovered that while she was in a long-term-care facility, she tried to get pills to commit suicide, a request that was not fulfilled. “I wondered,” Hilden wrote, “why my mother hadn’t asked for death sooner.”</p><p>Suicide was an attractive end. “My mother did not know what was happening when the disease came to her and as a consequence she did not have the chance to take her own life,” Hilden wrote. “But I will know, as soon as I can be tested, long before the illness comes—and I will have the choice to stop it.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>In three chilling paragraphs, she imagined how she would make the decision before the disease could erode her mind and then die by her own hand with a razor. “I cut first one wrist, wincing, and then the other. Vertically: I have read that you are supposed to do it vertically, not across.… I am glad I have chosen to die this way, with the sudden end of memory, the absolute dark, and not with the twilight of a gradual forgetting.”</p><p>Now that she had the disease itself—not just the gene that would cause it—would she follow through?</p><p>Thernstrom, Hilden’s longtime friend, explored the options for assisted suicide, but Glass wasn’t interested. Hilden was happy, especially in the early days after she was diagnosed. It was an odd time. A deadly disease was slowly destroying her mind, but freed from any discussion of the illness, she seemed especially upbeat.</p><p>Glass says he decided against assisted suicide because “she actually loved her life more than she ever had and she expressed enormous joy in her life.” Despite what she’d written two decades earlier, Glass decided that “your former self doesn’t get to kill your current self” if your current self doesn’t want it.</p><p>Instead of moving Hilden to a care facility, Glass decided to keep her at home in Venice so she’d have familiar surroundings and could enjoy their garden. He hired a housekeeper and aides to stay with her while he was at work. He installed gates to keep her from falling down the stairs and modified the shower so she could be bathed.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>Glass tried to keep up her spirits by arranging activities each day. Daly arranged for her hairstylist to make a house call to cut Hilden’s hair, which Glass dubbed “Beauty Day.” Hilden became convinced all the people in the house were there to take care of their dog. At one point she declared, “This is a lot of help for the dog!”</p><blockquote>They were so mystified at Hilden’s behavior, they almost became accusatory: Was Glass taking proper care of her?</blockquote><p>As her condition deteriorated, Glass was patient and kept up the illusion that she was fine. He and Hilden never discussed the disease and did not mention her mother. When it became difficult to take her to restaurants because of her erratic behavior, he got cards from the Alzheimer’s Association that he would hand to a waiter. “My companion has memory loss and may need extra time and assistance,” the cards said. “Thank you for understanding.”</p><p>Hilden grew more confused. She told Glass she wanted to have a child but was unable to recall the word “baby,” instead repeating many times a day that she wanted to have “a person.” Glass said he would look into adoption. It was a lie. She had a terminal illness, and he had no intention of adopting a child. But his assurances seemed to comfort her.</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>“It would have been so easy for him to cut and run—and frankly, many people I know would have done that,” said Katyal. “And that was the farthest thing from his mind.”</p><p>Hilden continued to decline in 2017. She was unable to speak, but Glass found there was a quiet bliss about her. By March 2018, she had difficulty standing and sometimes flailed her arms at random as her body began to shut down. She died in their bedroom on March 17.</p><p>At her funeral, friends gave tributes, remembering her love of movies and books. Daly read passages from <em>The Bad Daughter,</em> including its powerful final paragraph:</p><p>“Sometimes I think of my mother then, at thirty, just a little older than I am now, of the leap of faith she made and how she was not strong enough for it, of how her body betrayed her so young, how she bore a mark within her that I may bear, too. And I believe that her faith in life should have been rewarded, not predestined to fail. I believe in a time before her angers began. I think of her as innocent, and later stricken, and I believe the disease was the root of it all. And I almost remember then, if I let myself, what it was to love her—long ago.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>“Fortunately for Julie,” Daly says, “someone took her on. Steve’s devotion and care of Julie was the great gift of her life, and, I believe, the great gift of his. He has loved her in the way that one can only dream of being loved and cared for.”</p><h2 class="ql-align-center">Living a Lie</h2><p>In March 2020, two years after Hilden’s death, Glass returned to Duke and spoke to my class, a new group since his 2016 visit. When a student asked him about lying, he spoke publicly for the first time about his wife’s Alzheimer’s and how he was forced to lie about it.</p><p>“I may start crying,” he told the class, and then explained the ordeal of her last four years and how Hilden lost her memory but wanted to believe she was fine. “You have to engage in her denial with her. And I engaged in that lie, and I lived that lie with her for years while she was sick.” He said it was hard because “I had committed myself to not lying, but now I was engaged in the biggest lie of all with my life partner in my home.”</p> <div class="sponsor-point is-hidden" aria-hidden="true" data-display-sequence-target="unit" data-placement="body"></div> <p>He said it was a difficult balancing act between her needs and his own discomfort about lying. “I think you have to weigh compassion. The only compassionate thing to do is not to tell the truth.”</p><p>Unlike his visit four years earlier, when he seemed unsure of himself, the students this time were moved by his story, some with tears in their eyes.</p><p>Glass told them he was “in a constant state of trying to work on improving my life and improving my relationships with other people.” He said Hilden helped him put his life back together. “She was an exceptionally forgiving and deep person who taught me a lot about what it means to love somebody—and what it means to be loved.</p><p>“She saved my life.”<span class="dingbat" data-controller="jumper"></span></p><p class="footnote">Bill Adair is the founder of PolitiFact and a professor of journalism and public policy at Duke University</p>
              <div class="article-meta-credits">

        Photos: Sharon Suh (Glass portrait, at home)<span>; from </span><em>The New York Times/</em><span>© 1998 the New York Times Company/All rights reserved/Used under license (</span><em>The New York Times</em><span>);</span> Johnathan Wenk/© Lions Gate/Everett Collection (<em>Shattered Glass</em>); Neville Elder/Corbis Sygma/Getty Images (Glass in 2003)
    </div>

          
      </div>
  </div>

  <aside class="newsletter-signup  is-hidden" data-controller="newsletter-register" aria-hidden="true">
  <h5 class="newsletter-signup--headline" data-newsletter-register-target="headline">Sign Up for <br class="mobile-only"> Air Mail</h5>
  <p class="newsletter-signup--intro" data-newsletter-register-target="intro">An entertaining, but also serious weekend edition, delivered every Saturday morning at six o&#8217;clock.</p>

  <form class="new_signup" id="new_signup" data-newsletter-register-target="form" data-action="newsletter-register#submit" action="/register" accept-charset="UTF-8" method="post">
    <div class="newsletter-signup--form">
      <label class="sr-only" for="signup_email">Email</label>
      <input placeholder="Enter your e-mail address" autocorrect="off" autocapitalize="none" inputmode="email" class="form-control" autocomplete="email" data-newsletter-register-target="email" type="text" name="signup[email]" id="signup_email" />
      <input type="submit" name="commit" value="Sign Up" class="btn" data-newsletter-register-target="submitButton" data-disable-with="..." />
    </div>
</form>
  <p class="newsletter-signup--legal">
    <a target="_blank" data-action="newsletter-register#showTerms" href="/terms">Terms &amp; Privacy</a>

    <span class="is-hidden" aria-hidden="true" data-newsletter-register-target="legal">
      By submitting your e-mail, you agree to our <a target="_blank" href="/terms">Terms</a> and <a target="_blank" href="/privacy">Privacy Policy</a>.
    </span>
  </p>
</aside>


  <div class="social-sharing social-sharing--end-of-article" data-controller="social-sharing" role="navigation" aria-label="Sharing Controls">
      <strong>Share</strong>
      <hr class="tiny" />
    <div class="social-sharing__icons with-email">
        <a class="social-sharing__link em" aria-label="Share via E-mail" href="mailto:?subject=Air+Mail%3A+Loving+Lies&amp;body=From+Air+Mail%3A%0A%0ALoving+Lies%0A%0AStephen+Glass%2C+the+most+notorious+fraud+in+journalism%2C+decided+he+would+live+by+one+simple+rule%3A+Always+tell+the+truth.+Then+he+broke+that+rule%0A%0ABy+Bill+Adair%0A%0Ahttps%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">E-mail</a>
        <a class="social-sharing__link tw" target="_blank" aria-label="Share via Twitter" data-action="social-sharing#share" data-type="twitter" href="http://twitter.com/share?text=Loving+Lies+via+%40airmailweekly&amp;url=https%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">Twitter</a>
        <a class="social-sharing__link fb" target="_blank" aria-label="Share via Twitter" data-action="social-sharing#share" data-type="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">Facebook</a>
        <a class="social-sharing__link linkedin" target="_blank" aria-label="Share via LinkedIn" data-action="social-sharing#share" data-type="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fairmail.news%2Fsh%2FQEhd7p">LinkedIn</a>
    </div>
  </div>




<div class="article-jump-arrow" aria-hidden="true" data-article-target="indicator">&rarr;</div>

    </article>

      <remote-frame id="related-articles-loving-lies" src="/issues/2021-12-4/loving-lies/related" disabled lazy></remote-frame>

      <div class="container display-container display-footer">
    <div class="sponsor-point is-hidden" style="display:none;" aria-hidden="true" data-display-sequence-target="unit" data-placement="footer,body"></div>
  </div>


        <div class="article-back article-back--no-short cta-wrapper m-t p-b-lg m-b">
          <a class="cta jump jump--back" data-action="jump#goBack" href="/issues/2021-12-4">Go Back</a>
    </div>

</div></div>


    <div class="toc within-article" data-controller="toc" data-action="click@document->toc#closeDocument click->toc#clickToc">
  <remote-frame id="issue-toc" data-toc-target="content" disabled src="/en/issues/2021-12-4/loving-lies/toc">
    <div class="toc-menu" tabindex="0" role="feed" aria-busy="true">
      <div class="toc-menu-index">
        <div class="toc-menu-header">
          <div class="toc-menu-header">
            <a class="article-card-issue-no large" href="/issues/2021-12-4">
              <span>
                <span class="issue">Issue</span>
                <i class="num no">No. </i><i class="num num-1">1</i><i class="num num-2">2</i><i class="num num-5">5</i>
              </span>
</a>            <div class="articles-read"><span>December 4, 2021</span></div>
          </div>
        </div>
        <div class="toc-menu-placeholder">Loading issue contents &#8230;</div>
      </div>
      <div class="toc-menu-content">
        <div class="toc-menu-content-item current">
          <div class="best-of-the-news"></div>
          <div class="article-card-issue-no large">
            <span>
              <span class="issue">Issue</span>
              <i class="num no">No. </i><i class="num num-1">1</i><i class="num num-2">2</i><i class="num num-5">5</i>
            </span>
          </div>
          <div class="issue-date">December 4, 2021</div>
        </div>
      </div>
    </div>
  </remote-frame>

  <button class="toc-toggle-button" data-action="toc#toggle">Issue № 125 <span></span> Contents</button>
</div>

  </div>
</div>

<footer class="footer legal-footer footer-break">
  <img class="footer-plane" src="https://static.airmail.news/assets/web/images/plane-footer-2cf99a6c3b2cadf1c4e2a8d72433811ee246807e.png" alt="">

  <div class="footer-social footer-break">
    <a class="footer-social__link tw" href="https://twitter.com/airmailweekly" title="@airmailweekly on Twitter" target="_blank" rel="noopener noreferrer">Twitter</a>
    <a class="footer-social__link ig" href="https://www.instagram.com/airmailweekly/" title="@airmailweekly on Instagram" target="_blank" rel="noopener noreferrer">Instagram</a>
    <a class="footer-social__link fb" href="https://www.facebook.com/airmailweekly" title="Air Mail Weekly on Facebook" target="_blank" rel="noopener noreferrer">Facebook</a>
  </div><!-- /.footer-social footer-break -->

  <div class="footer-links">

    <a href="/about">About</a>
    <a href="/support">Support</a>
    <a href="/faq">FAQ</a>

    <br class="mobile-only" />

    <a href="/terms">Terms of Use</a>
    <a href="/privacy">Privacy Policy</a>

    <br class="mobile-only" />

    <a href="mailto:press@airmail.news">Press</a>
    <a href="mailto:advertising@airmail.news">Advertising</a>

    <br class="mobile-only" />

    <a data-turbo="false" href="/give">Gifts</a>

    <br />

      <strong><a href="/subscription/sign-in">Subscriber Sign-in</a></strong>
  </div> <!-- /.footer-links -->

  <div class="footer-text">
    &copy; 2021 Air Mail LLC
  </div>
</footer>




  </main>

    <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  </script>
  <noscript>
   <img height="1" width="1" src="https://www.facebook.com/tr?id=2455747651327425&ev=PageView&noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

    <div class="is-hidden">
      <img src="//pixel.quantserve.com/pixel/p-61EdHMKsuzT79.gif" border="0" height="1" width="1" alt=""/>
    </div>


    <script type="text/javascript">
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onload: function onload () {
          am('analytics', 'startParsely');
        }
      };
    </script>
    <script id="parsely-cfg" src="//cdn.parsely.com/keys/airmail.news/p.js"></script>

  

  
</body>
</html>
